新品众测福利
下载客户端
X

程控交换机报价

选择城市
产品入库 排行 论坛 商家
  1/26  
共 611 款
小犇科技KTJ132煤矿用融合通信本安型数字程控调度机 (128外线1024IP分机)-语音/视频/广播/集群/预案/报警/GIS调度

小犇科技KTJ132煤矿用融合通信本安型数字程控调度机 (128外线1024IP分机)-语音/视频/广播/集群/预案/报警/GIS调度

  • 外线容量:124
  • 分机总容量:1024
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 拨号模式:音频/脉冲
  • 其他特性:1、新一代矿用融合通信调度系统。 2、自由扩展:支持16路扩展至1792路。 3、无需分控板设计:单块MCU主控板即可控制七框设备。 4、支持语音调度、视频调度、广播调度、集群调度、报警调度、短信调度、预案调度、GIS地理信息等多系统的调度。 5、支持行调合一,统一调度,分级调度,应急调度。 6、支持全呼、群呼、组呼。 7、支持双回路保护功能。 8、支持一键告警、一键广播、一键会议、一键呼叫及紧急呼叫。 9、不限数量接入调度台。 10、多网融合:无缝融合多种通信网络(IP、PSTN、GSM、CDMA、WiFi、Wimax、模拟集群、数字集群等),实现有线、无线、固网和移动网融合。 11、支持全通道录音。 12、实时监听所有终端。 13、组网灵活:集团组网,多级组网,多域组网。 14、支持IP电话批量部署。 15、板卡类型丰富:FXS、FXO、IPS、IPO、E1、EM、载波中继、磁石中继、REC录音板、HF集群网关板、AUD音频接口板、DMB广播系统板、ALM干接点报警板、RLD融合联动系统板。 16、板卡均支持热拔插及混插。 17、快捷部署,轻松维护,支持WEB远程调试维护。 18、支持汇接功能。 19、IP中继板还支持IP话机注册。 20、支持冗余热备:MCU主控板/二次电源板/一次电源箱/录音板。 21、长距离用户板可接入远至10KM的终端。 22、提供开放的SDK,支持二次定制开发。 23、终端多样化:调度台、模拟/SIP/磁石电话、WIFI手机、IP/模拟摄像头、麦克风、耳麦、模拟/网络功放、网络音柱、扬声器、防爆话机、对讲机、SOS报警器、门禁等。 24、防雷击。
  • 选配件:用户电缆线、 更多参数>>
¥17.5万 2026-11-01

1家商家报价

查询底价
华为eSpace U1960

华为eSpace U1960

  • 其他特性:网络协议:E1/PRI、E1/QSIG、E1/SS7、E1/R2、T1/PRI、T1/QSIG、SIP 中继接口:最大72路FXO、14E1/T1接口 DC:-38.4-60典型值-48V 编解码格式:G.711a/μ、G.729a/b/ab、iLBC、G.722/G.722.1/G.722.2 会议通道数:最大360个与会方, 最多120个会场, 单会场最多60方 系统可靠性:99.995% 可维护性:支持远程维护、自动巡检、日志收集、支持夏令时
  • 电源:AC:100-240V,50/60Hz
  • 电源功率:220WW
  • 主机尺寸:442×310×86.1mmmm
  • 主机重量:10kgkg
  • 工作温度:长期:0-45℃ 短期:-5-55℃
  • 工作湿度:5-95%RH,无凝结
  • 存储温度:-40-70℃ 更多参数>>
¥98000 2026-11-01

4家商家报价

查询底价
小犇科技IPPBX数字程控电话交换机SPX200--600SIP中继/可扩2000SIP账户

小犇科技IPPBX数字程控电话交换机SPX200--600SIP中继/可扩2000SIP账户

  • 外线容量:600外线
  • 分机总容量:可扩展2000IP分机
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 其他特性:1、SIP帐号:600个SIP中继、可扩展2000个SIP分机。200路并发通话。 2、千兆网络:4个千兆网口 3、LCD高清显示屏:支持设备IP信息查询,支持端口状态监控,负载监控。 4、多层级IVR智能语音导航:自定义语音导航可以对来电精准分流,提升企业形象。 5、支持双机热备:主机出现故障,备用主机自动接管,保障了通讯系统稳定性。 6、支持IMS中继接入运营商核心网 7、高清语音通话:支持语音编码:G.711、G.729、G.726、opus,支持T38和Pass-through传真透传。 8、语音会议室:支持多方语音会议,用户可拨打会议室号码加入,会议主持人也可以邀请用户加入。 9、AutoCLIP路由功能:内部分机呼出中继会产生记录,被叫的外部号码回呼入IPPBX,将被自动路由至呼叫过该号码的内部分机。 10、语音信箱:内置4G存储,支持30000分钟语音留言。可以在用户忙或无人接时引导来电留言,用户可通过话机直接收听留言,或将留言发送至预设的邮箱。 11、通话录音:可通过USB扩展存储或网络硬盘存储,轻松查询管理。 12、传真服务:传真转邮件功能、内置4G存储。 13、视频穿透:支持H264,VP8透传。 14、黑/白名单及防火墙:有效拦截匿名呼叫,骚扰电话,防御恶意注册及恶意攻击,提升系统安全性。 加密服务:支持高级加密功能,TLS/SRTP。 15、支持话务台软件、第三方计费软件、酒店管理软件等系统接入。 16、支持IP话机,IAD语音网关等终端。 17、支持远程管理:Web统一配置,服务人员可根据客户需求对设备进行远程调试管理,可有效提高服务效率,降低运维成本。
  • 电源:AC:220V±20%?50Hz±2Hz
  • 主机尺寸:19寸1U标准机 更多参数>>
¥8900 2026-11-01

1家商家报价

查询底价
恒捷通信HJ-E800C 数字程控交换机(120分机+8路外线)

恒捷通信HJ-E800C 数字程控交换机(120分机+8路外线)

  • 外线容量:8路外线
  • 分机总容量:120分机
  • 其他特性:端口数量:整机容量达128门,以8门为单位递增,支持板卡槽位混插,实现用户与中继在规定容量内任意配比 中继端口:支持环路、E&M、载波、No.7、R2(NO.1)、PRI、V5 设备容量:128门(FXS+FXO)
  • 电源:DC-48V或AC220V (单框带蓄电池浮充)
  • 电源功率:≤100W
  • 主机尺寸:483x303 x266mm
  • 产品型号:HJ-E800C 更多参数>>
¥22340 2026-11-01

1家商家报价

查询底价
国威GW600-1 4外线16分机

国威GW600-1 4外线16分机

  • 外线容量:4
  • 分机总容量:16
  • 数字分机:16
  • 分机等级限拨:支持
  • IP电话功能:支持,可以设置四组不同的长途IP号码对应不同的外线号码或中继线(配合路由功能)
  • 其他特性:语音业务:电脑管理、电脑话务员、二次来显、1-6位不等号分机并存、分机自改分机号、语音报号、外线专用、弹性编码、分机分组、分机热线、日夜服务循环、智能值班、呼叫转移、代接、强插、监听、三方通话、缩位拨号、灾难逃生、断电记忆、断电逃生口可用、广播功能、随身密码、分区振铃、IP拨号
  • 电源:AC220V
  • 电源功率:35W 更多参数>>
¥629 2026-11-01

2家商家报价

查询底价
商路IP PBX800

商路IP PBX800

  • 其他特性:主处理器:高性能 ARM CPU 内存:4Gb Flash:4Gb 网络接口:1个WAN,3个LAN,RJ45接口,10/100/1000M以太网自适应 USB接口:1个USB2.0,支持FullSpeed FXS接口:12个,RJ11接口 FXO接口:4个,RJ11接口 上行IP接入:支持静态IP、DHCP、PPPoE、WAN子接口 上行接口模式:支持路由模式、桥接模式机 IP服务:DDNS、静态路由、NAT、端口映射、UPnP、模拟域名、ALG、 DNS、NTP、DHCP服务 流量管理:QOS策路、宽带策路 硬件QOS:硬件芯片实现VolP QOS 分机类型:模拟分机:模拟电话 SP分机:IP电话、视频电话、软电话 中继类型:模拟中继、SIP/IMS中继 语音输解码:G.711U、G.711A、G.723、G.729 视频编辉码:H.263、H.264(透传模式) DTMF:支持RFC2833、SIP info和inband 传真:T.30、T.38 业务统计:呼叫日志、话务统计 呼叫处理:呼出路由、呼入路由、号码变换、拨号规则、主叫号码识别、被叫号码识别 语音业务:本机号码查询、主叫号码识别显示、主叫号码显示限制、无条件呼叫前转、 遇用户忙呼叫前转、遇无应答呼叫前转、盲转、询问转、呼叫等待、呼叫保 存、呼叫驻留、三方通话、拍叉权限、缩位拨号、呼叫限制、分机组限制、 黑名单、通话限时、免打扰、话机登出、同组代答、立即热线、延时热线 同振业务、顺振业务、闹铃业务、VIP分机号码、录音放音业务、一机多号、 语音信箱、彩铃业务、队列、企业总机、一号通、计费业务、录音业务、 视频通话。 WAN口访问控制:WEB访问、禁Ping、SSH协议、SIP协议 IP地址黑白名单:IP地址黑白名单 ARP防攻击:IPSec、L2TP、PPTP DDOS防护:Ping of Death、Tear dop、TCP Flood、UDP flood、Traceroute、 IP Spoofing、Port Scan、WINNUKE Attack VPN:IPSec、L2TP、PPTP VolP安全:SIP注册账号验证、SIP注册IP地址验证、通话总时长限制、话务监控 本地管理:Web方式、Telnet、.SsH 远程管理:SNMP、TR069 系统测试:Ping、Traceroute、Ifconfig、Route、HttpGet、.DNS Query 日志管理:操作日志、运行日志、用户日志、安全日志 系统维护:配置备份和恢复、系统升级、恢复出厂值、时间设置
  • 电源功率:25WW
  • 主机尺寸:430*180*44mm
  • 主机重量:≤2kg
  • 工作温度:0℃~40℃
  • 工作湿度:5%~90%
价格面议
小犇科技SPC8000-D3数字程控调度机 (16外线112内线)可扩展256线-语音/视频/广播/集群/预案/报警/短信/GIS调度

小犇科技SPC8000-D3数字程控调度机 (16外线112内线)可扩展256线-语音/视频/广播/集群/预案/报警/短信/GIS调度

  • 外线容量:16
  • 分机总容量:112
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 拨号模式:音频/脉冲
  • 其他特性:1、新一代多媒体融合通信调度系统。 2、自由扩展:支持8路扩展至256路。 3、支持语音调度、视频调度、广播调度、集群调度、报警调度、短信调度、预案调度、GIS地理信息等多系统的调度。 4、支持行调合一,统一调度,分级调度,应急调度。 5、支持全呼、群呼、组呼。 6、支持一键告警、一键广播、一键会议、一键呼叫及紧急呼叫。 7、不限数量接入调度台。 8、多网融合:无缝融合多种通信网络(IP、PSTN、GSM、CDMA、WiFi、Wimax、模拟集群、数字集群等),实现有线、无线、固网和移动网融合。 9、支持全通道录音。 10、实时监听所有终端。 11、组网灵活:集团组网,多级组网,多域组网。 12、支持IP电话批量部署。 13、板卡类型丰富:FXS、FXO、IPS、IPO、E1、EM、载波中继、磁石中继、REC录音板、HF集群网关板、AUD音频接口板、DMB广播系统板、ALM干接点报警板、RLD融合联动系统板。 14、板卡均支持热拔插及混插。 15、快捷部署,轻松维护,支持WEB远程调试维护。 16、支持汇接功能。 17、IP中继板还支持IP话机注册。 18、支持冗余热备:MCU主控板/二次电源板/一次电源箱/录音板。 19、长距离用户板可接入远至10KM的终端。 20、提供开放的SDK,支持二次定制开发。 21、终端多样化:调度台、模拟/SIP/磁石电话、WIFI手机、IP/模拟摄像头、麦克风、耳麦、模拟/网络功放、网络音柱、扬声器、防爆话机、对讲机、SOS报警器、门禁等。 22、防雷击。
  • 选配件:用户电缆线、 更多参数>>
¥20500 2026-11-01

1家商家报价

查询底价
小犇科技SPC8000-D6 电力/化工/矿用融合通信数字程控调度机(128路IPO-1024IP分机)视频/广播/集群/预案/G

小犇科技SPC8000-D6 电力/化工/矿用融合通信数字程控调度机(128路IPO-1024IP分机)视频/广播/集群/预案/G

  • 外线容量:128
  • 分机总容量:1024
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 拨号模式:音频/脉冲
  • 其他特性:1、新一代多媒体融合通信调度系统。 2、自由扩展:支持16路扩展至1792路。 3、无需分控板设计:单块MCU主控板即可控制七框设备。 4、支持语音调度、视频调度、广播调度、集群调度、报警调度、短信调度、预案调度、GIS地理信息等多系统的调度。 5、支持行调合一,统一调度,分级调度,应急调度。 6、支持全呼、群呼、组呼。 7、支持一键告警、一键广播、一键会议、一键呼叫及紧急呼叫。 8、不限数量接入调度台。 9、多网融合:无缝融合多种通信网络(IP、PSTN、GSM、CDMA、WiFi、Wimax、模拟集群、数字集群等),实现有线、无线、固网和移动网融合。 10、支持全通道录音。 11、实时监听所有终端。 12、组网灵活:集团组网,多级组网,多域组网。 13、支持IP电话批量部署。 14、板卡类型丰富:FXS、FXO、IPS、IPO、E1、EM、载波中继、磁石中继、REC录音板、HF集群网关板、AUD音频接口板、DMB广播系统板、ALM干接点报警板、RLD融合联动系统板。 15、板卡均支持热拔插及混插。 16、快捷部署,轻松维护,支持WEB远程调试维护。 17、支持汇接功能。 18、IP中继板还支持IP话机注册。 19、支持冗余热备:MCU主控板/二次电源板/一次电源箱/录音板。 20、长距离用户板可接入远至10KM的终端。 21、提供开放的SDK,支持二次定制开发。 22、终端多样化:调度台、模拟/SIP/磁石电话、WIFI手机、IP/模拟摄像头、麦克风、耳麦、模拟/网络功放、网络音柱、扬声器、防爆话机、对讲机、SOS报警器、门禁等。 23、防雷击。
  • 选配件:用户电缆线、 更多参数>>
¥17.32万 2026-11-01

1家商家报价

查询底价
德视伟业HWD-IAD104HGSM-SMT100

德视伟业HWD-IAD104HGSM-SMT100

  • 其他特性:技术规格:1张4G卡(支持国内版本) 融合电话、录音、留言和即时消息 手机分机随时随地进行商务沟通- 企业总部与分支语音组网 IP话机即插即用-开放式应用接口(API) 集成迅时云服务,支持远程管理、监控和运维 兼容IMS和Asterisk等业务平台
  • 产品型号:HWD-IAD104HGSM-SMT100
价格面议
小犇科技IPPBX数字程控电话交换机SPX100--300SIP中继/可扩1000SIP账户

小犇科技IPPBX数字程控电话交换机SPX100--300SIP中继/可扩1000SIP账户

  • 外线容量:300外线
  • 分机总容量:可扩展1000IP分机
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 其他特性:1、SIP帐号:300个SIP中继、可扩展1000个SIP分机。120路并发通话。 2、LCD高清显示屏:支持设备IP信息查询,支持端口状态监控,负载监控。 3、多层级IVR智能语音导航:支持五层,自定义语音导航可以对来电精准分流,提升企业形象。 4、支持双机热备:主机出现故障,备用主机自动接管,保障了通讯系统稳定性。 5、支持IMS中继接入运营商核心网 6、高清语音通话:支持语音编码:G.711、G.729、G.726、opus,支持T38和Pass-through传真透传。 7、语音会议室:支持多方语音会议,用户可拨打会议室号码加入,会议主持人也可以邀请用户加入。 8、AutoCLIP路由功能:内部分机呼出中继会产生记录,被叫的外部号码回呼入IPPBX,将被自动路由至呼叫过该号码的内部分机。 9、语音信箱:内置4G存储,支持30000分钟语音留言。可以在用户忙或无人接时引导来电留言,用户可通过话机直接收听留言,或将留言发送至预设的邮箱。 10、通话录音:可通过USB扩展存储或网络硬盘存储,轻松查询管理。 11、传真服务:传真转邮件功能、内置4G存储。 12、视频穿透:支持H264,VP8透传。 13、黑/白名单及防火墙:有效拦截匿名呼叫,骚扰电话,防御恶意注册及恶意攻击,提升系统安全性。 加密服务:支持高级加密功能,TLS/SRTP。 14、支持话务台软件、第三方计费软件、酒店管理软件等系统接入。 15、支持IP话机,IAD语音网关等终端。 16、支持远程管理:Web统一配置,服务人员可根据客户需求对设备进行远程调试管理,可有效提高服务效率,降低运维成本。
  • 电源:AC:220V±20%?50Hz±2Hz
  • 主机尺寸:19寸1U标准机 更多参数>>
¥4900 2026-11-01

1家商家报价

查询底价
小犇科技IPPBX数字程控电话交换机SPX30--30SIP中继/300SIP账户

小犇科技IPPBX数字程控电话交换机SPX30--30SIP中继/300SIP账户

  • 外线容量:30外线
  • 分机总容量:可扩展300IP分机
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 其他特性:1、30路并发、4个百兆网口。 2、LCD高清显示屏:支持设备IP信息查询,支持端口状态监控,负载监控。 3、多层级IVR智能语音导航:自定义语音导航可以对来电精准分流,提升企业形象。 4、支持双机热备:主机出现故障,备用主机自动接管,保障了通讯系统稳定性。 5、支持IMS中继接入运营商核心网 6、高清语音通话:支持语音编码:G.711、G.729、G.726、opus,支持T38和Pass-through传真透传。 7、语音会议室:支持多方语音会议,用户可拨打会议室号码加入,会议主持人也可以邀请用户加入。 8、AutoCLIP路由功能:内部分机呼出中继会产生记录,被叫的外部号码回呼入IPPBX,将被自动路由至呼叫过该号码的内部分机。 9、视频穿透:支持H264,VP8透传模式。 10、语音信箱:可以在用户忙或无人接时引导来电留言,用户可通过话机直接收听留言,或将留言发送至预设的邮箱。 11、支持通话录音:可通过USB扩展存储或网络硬盘存储,轻松查询管理。 12、加密功能:支持高级加密功能,TLS/SRTP。 13、支持话务台软件、第三方计费软件、酒店管理软件等系统接入。 14、支持IP话机,IAD语音网关等终端。 15、黑/白名单及防火墙:有效拦截匿名呼叫,骚扰电话,防御恶意注册及恶意攻击,提升系统安全性。 16、支持远程管理:Web统一配置,服务人员可根据客户需求对设备进行远程调试管理,可有效提高服务效率,降低运维成本。
  • 电源:AC:220V±20%?50Hz±2Hz
  • 主机尺寸:19寸1U标准机 更多参数>>
¥3400 2026-11-01

1家商家报价

查询底价
小犇科技SPC8800数字程控电话交换机 (96外线768IP分机)可扩展1792线支持IPO/IPS/E1/EM/FXO/FXS/载波/磁石中继

小犇科技SPC8800数字程控电话交换机 (96外线768IP分机)可扩展1792线支持IPO/IPS/E1/EM/FXO/FXS/载波/磁石中继

  • 外线容量:96
  • 分机总容量:768
  • 数字分机:支持2M数字中继
  • 分机等级限拨:32
  • IP电话功能:支持
  • 拨号模式:音频/脉冲
  • 其他特性:1、新一代融合通信系统。 2、自由扩展:支持16路扩展至1792路。 3、无需分控板设计:单块MCU主控板即可控制七框设备。 4、融合联动功能:支持视频,语音,广播系统,无线电台,遇险报警,GIS地理信息等多系统的联动。 5、支持全呼、群呼、组呼。 6、支持一键告警及紧急呼叫。 7、多网融合:无缝融合多种通信网络(IP、PSTN、GSM、CDMA、WiFi、Wimax、模拟集群、数字集群等),实现有线、无线、固网和移动网融合。 8、支持全通道录音。 9、组网灵活:集团组网,多级组网,多域组网。 10、支持IP电话批量部署。 11、板卡类型丰富:FXS、FXO、IPS、IPO、E1、EM、载波中继、磁石中继、REC录音板、HF集群网关板、AUD音频接口板、DMB广播系统板、ALM干接点报警板、RLD融合联动系统板。 12、板卡均支持热拔插及混插。 13、快捷部署,轻松维护,支持WEB远程调试维护。 14、支持汇接功能。 15、IP中继板还支持IP话机注册。 16、长距离用户板可接入远至10KM的终端。 17、支持冗余热备:MCU主控板/二次电源板/一次电源箱/录音板。 18、终端多样化:模拟/SIP/磁石电话、WIFI手机、IP/模拟摄像头、麦克风、耳麦、模拟/网络功放、网络音柱、扬声器、防爆话机、对讲机、SOS报警器、门禁等。 19、支持与酒店管理系统,医院管理系统、养老系统、消防报警系统等第三方平台对接。 20、提供开放的SDK,支持二次定制开发。 21、防雷击。
  • 选配件:用户电缆线、 更多参数>>
¥12.65万 2026-11-01

1家商家报价

查询底价
恒捷通信HJ-E800IAD32 语音网关IAD(8FXS/16FXS/32FXS)

恒捷通信HJ-E800IAD32 语音网关IAD(8FXS/16FXS/32FXS)

  • 其他特性:接口(ETH):3个ETH口(100Mbps) 协议:SIP_v1(RFC254C)、v2(RFC3261)、SDP(RFC2327) 语音编码:G.711 (a-law、u-law),G.723,G.729 传真编码:G.711透传,T.38传真,传真信号音检测 DTMF处理:RFC4733,RFC2833,SIP INFO,In-band(带内) 传输协议:UDP,TCP,TLS 网络服务质量:支持QoS 网络:网络防火墙、ARP防火墙、MAC地址过滤、IP地址过滤、白名单、黑名单 SIP协议:SIP安全传输层协议(TLS) 管理网页:HTTPS网页加密登陆 AES加密:SIP中继账号密码、配置文件加密导入导出 3方会议:支持3方进行通话 盲转、询问转:支持电话呼叫拍叉转移
  • 电源:输入:AC 100-240V DC 44-53.5V
  • 电源功率:闲置:10W/满载:30W
  • 主机尺寸:440×200 ×44mm
  • 工作温度:-5~50℃
  • 工作湿度:5~95% 非冷凝
  • 产品型号:HJ-E800IAD32 更多参数>>
¥7110 2026-11-01

1家商家报价

查询底价
申瓯SOT600-IAD-S 模拟语音网关 8FXS/16FXS

申瓯SOT600-IAD-S 模拟语音网关 8FXS/16FXS

  • 其他特性:1:业务接口:SOT600-S8:FXSx8个;SOT600-S16:FXSx16个 2:支持语言:中文、英文 3:标准的通信协议:SIP_v1(RFC254C)、v2(RFC3261)协议;支持SDP(RFC2327),RTP/RTCP,RFC2833协议 4:支持多语音编解码:G.711(64Kbit/s PCM)、G.723.1(6.3K/5.3K bit/s)、G.729(8Kbit/s) 5:全面支持各种网络接入:支持多种网络接入方式(静态IP、DHCP、PPPOE),支持服务器采用DNS域名 6:路由功能:DHCP服务器功能、虚拟服务器 7:强大的网络管理功能:支持IP过滤,MAC过滤,防火墙等
  • 电源:AC:100V-240V DC:24V
  • 电源功率:待机功耗:3.6W 最大功耗:<18WW
  • 主机尺寸:305*173.5*44mm
  • 工作温度:0℃-40℃
  • 工作湿度:10%-95%无凝结(室温)
  • 存储温度:-10℃-60℃
  • 存储湿度:10%-95%无凝 更多参数>>
¥1830 2026-11-01

4家商家报价

查询底价
中联通信AK8120 12外线24分机

中联通信AK8120 12外线24分机

  • 外线容量:12
  • 分机总容量:24
  • IP电话功能:不支持
  • 拨号模式:音频/脉冲
  • 电源:220V AC 10%
  • 电源功率:50W
  • 主机尺寸:440*256*110m 更多参数>>
¥7440↑3000 2026-11-01

1家商家报价

查询底价
国威GW2000-2 32外线32分机

国威GW2000-2 32外线32分机

  • 外线容量:32
  • 分机总容量:32
  • 数字分机:32
  • 分机等级限拨:支持
  • IP电话功能:可以设置四组不同的长途IP号码对应不同的外线号码或中继线(配合路由功能)
  • 拨号模式:音频/脉冲
  • 其他特性:语音业务:二次来显、2-6位不等号分机并存、语音报号、弹性编码、分机分组、门禁开锁、分机热线、日夜服务循环、智能值班、呼叫转移、代接、强插、监听、三方通话、缩位拨号、语音叫醒、灾难逃生、通话计费、酒店管理、断电记忆、广播功能、随时密码、分区振铃、IP拨号 支持4总机循环、4路8段270秒录音语音话务员 支持呼叫转移(外转外)功能 支持灾难逃生、紧急撤离、疏散、热线报警等应急系统。支持日服、夜服、节假日作息语音管理功能 支持用户预设报警、SOS求救等,提机直接呼叫功能 支持电脑管理、远程维护 支持智能话务台实时监控语音系统功能 支持办公、酒店管理系统
  • 电源:AC110V-220V 更多参数>>
¥5800 2026-11-01

2家商家报价

查询底价
商路IP PBX8000

商路IP PBX8000

  • 其他特性:中继类型:横拟中继、模拟分机、S1P中继、SIP分机 IP接入类型:静态/DHCP/PPPoE/WAN子接口 单机最大FXO:384个 单机最大FXS:384个 单机最大E1:8个 单机最大SIP用户:1000个 单机最大IMS:1000个 可扩展M台主机连接,即是 最大FXO:384个*M台 最大FXS:384个*M台 最大E1:16个*M台 最大SIP用户:1000个*M台 最大IMS:1000个M台 网络接口:3个干兆网口 硬件配置:主处理器:高性能ARM CPU 内存:4Gb Flash:4Gb 信令和协议:VolP协议:SIP协议、网管协议:SNMP、TR069 语音编解玛:G.711U,G.711A.G.723、G.729、iLBC DTMF:RFC2833、SIP Info、Inband 传真业务:支持T.30、T.38,支持传真透明传输,保证传克的可靠传输 语音处理:支持动态抖动缓冲区(JITTER BUFFER)、语音侦测(VAD) 回音消除、舒适背是强音生成(CNG) 支持SIP终端话机:SIP多媒体终端、普通S1P硬终端、SP软终端 支持POTS终端话机:与LVSWITCH系列连接的POTS话机、 与SIP IAD连接的POTS话机 IMS业务:支持接入IMS网络,可代理LVSWITCH系列下的用户以及通过LVSWITCH 系列跨接的传统PBX用户向IMS注册,使用户可以享受IMS各项业务, 呼叫统计:支持详细呼叫记录CDR,统计呼入、呼出、局内、出局、长途和本地话务信息 用户呼叫统计、部门呼叫统计 路由处理:呼出路由:呼出路由属性包括企业内部,市话,国内长途和国际长途。 呼入路由:模拟中继/FXO接入时,设置呼入策路 被叫号码识别:允许根据呼入的DNIS,采用不同的呼入策珞。 该功能通常用于拥有多个路由策路的分机号玛 策略路由:支特路由备份,支特分时段路由 号码变换:支持对主被叫号码进行插入/修改/删除操作,支持基于中继的号码变换 拨号规则:支持数图配置,支持基于路由的拨号规则 视频通话:支持H.263、H.264视频编码、支持点对点视频通话 数据功能:支持静态IP、DHCP Client、PPPoE,WAN子接口 支持路由模式、桥接模式 DDNS、静态路由、NAT、端口映射、uPnP、虚拟域名、 ALG、DNS、NTP、DHCP服务 上网行为管理:QoS策略、宽带策略 安全特性:支持分角色权限的控制和管理、支持基础防火墙功能 支持VPN业务IPSEC、PPTP模式、IP/MAC绑定、ARP防攻击 DDoS防i护:Ping of Death、Teardrop、.TCP Flood、UDP Flood、 Traceroute、IP Spoofing、Port Scan、WINNUKE Attack 管理特性:提供WEB管理界面,支持自助服务、支持TRO69和SNMP管理协议 提供系统工具、告警管理、日志管理 远程管理:SNMP V2/V3,TR069TCP/UDP,RTP/RTCP,Telnet,SSH, SNTP、TFTP、SIP等网络管理协议 协议信令:同时支持PRl、SS7、R2等多种信令 稳定性和可靠性:主控模块具备实现主备冗余机制,主备切换不中断正常业务, 中断时间小于1秒,包括 (1)已经接通的会话; (2)正在接续过程中的会话(如:被叫方正在振铃过程中) 主备切换后依旧能够正常接通并通话。 基本业务 局内呼叫:LVSWITCH系列局内用户可作为主叫成被叫相互进行语音通话: 窄带局间呼叫:LVSWITCH系列可以通过PRI、R2、SS7中继与PSTN或传统PBX互通; 宽带局间呼叫:LVSWITCH系列可以通过S引P中继与其它IPPBX、NGN或IMS互通. 补充业务 呼叫业务:本机号码查询、主叫号码识别显示、主叫号码显示限制业务、无条件呼叫前转 遇用户忙呼叫前转、遇无应答呼叫前转、遇未注册用户呼叫前转、宣转 询问转、呼叫等待、呼叫保持、三方通话、缩位拨号、拍叉权限、秘书业务 呼叫限制业务:呼出权限、黑名单、呼叫通话限时、兔打扰、缺席用户 代答业务:同组代答、指定代答 热线业务:立即热线、延时热线 振铃业务:同振业务、顺振业务、闹铃业务 增值业务:Voice to Mail、IVR、队列、坐席、一号通、彩铃业务、计费业务、通话录音
  • 电源:100V a.c.~240V a.c.:50/60Hz
  • 电源功率:300WW
  • 主机尺寸:443*420*188mm
  • 主机重量:≤19kg
  • 工作温度:0℃~40℃
  • 工作湿度:5%~90% 更多参数>>
价格面议
国威GW800(4外线16分机)

国威GW800(4外线16分机)

  • 外线容量:4
  • 分机总容量:16
  • 数字分机:16
  • 分机等级限拨:支持
  • IP电话功能:支持,可以把IP号码存贮在某外线上,降低拨打外线时间和减少号码长度
  • 拨号模式:音频/脉冲
  • 其他特性:语音业务包含:PC话务台、2路电脑话务员、IVR语音导航、来电弹屏、专用话机功能、二次来显、广播功能、呼叫保留、外接音乐、对接酒店管理软件、叫醒服务、反极/延时计费模式、押金管理、自由选择中继、自由更改转换等待音乐、系统功能列表、内外线来电显示、人工/电脑值班、自动切换值班模式、彩铃导录、录音时间、自报分机号码、分机一键呼叫总机、分机热线、分机密码、分机弹性编码、代接/代拨电话、遇忙/移位/无条件转移秘书转移、三方会议、通话限时、强插、监听、免打扰、ACD排队、远端协助控制编程、HCI人机互换、内外线分组、内线预约、内线状态重拨、外线多种出局方式、群呼、缩位拨号、经济路由、大容量话单存贮器、话单转发、去电属地查询、多次转接无应答回铃、任意开通外线、三级防雷等功能
  • 电源:AC220V±10% 更多参数>>
¥1799 2026-11-01

2家商家报价

查询底价
国威GW400(4分线16分机)

国威GW400(4分线16分机)

  • 外线容量:4
  • 分机总容量:16
  • 数字分机:16
  • 分机等级限拨:支持
  • IP电话功能:支持
  • 拨号模式:音频/脉冲
  • 其他特性:语音业务包含:FSK/DTMF来电显示、2路电脑话务员、二次来显、IVR语音导航、自录欢迎语导录、彩铃导录、人工/电脑值班、自动切换值班模式、HCI人机互换、、ACD排队、分机号弹性编码、分机密码、转接音乐、自报分机号码、分机一键呼叫总机、分机热线、遇忙/移位/无条件转移、秘书转移、代接/代拨电话、三方会议、通话限时管理、强插监听、免打扰、内外线分组、内线预约、内线状态重拨外线、群呼、缩位拨号、特许拨号、IP拨号、等级管理、自编出局码、经济路由、传真识别、个人分机锁等
  • 电源:220V AC,60H 更多参数>>
¥599 2026-11-01

1家商家报价

查询底价
华为eSpace U1981

华为eSpace U1981

  • 其他特性:中继接口:最大60路FXO、12E1/T1接口、20BRI接口 DC:-38.4-60V,典型值-48V
  • 电源:AC:100-240V,50/60Hz
  • 电源功率:220WW
  • 主机尺寸:442×310×86.1mmmm
  • 主机重量:10kgkg
  • 工作温度:长期工作温度:0-45℃ 短期工作温度:-5-55℃
  • 工作湿度:5-95%RH,无凝结
  • 存储温度:-40-70℃ 更多参数>>
¥12.8万 2026-11-01

4家商家报价

查询底价
申瓯SOC1000软交换系统

申瓯SOC1000软交换系统

  • 其他特性:支持定时电话会议,自建电话会议,固定电话会议,会场录音,会场管理(音乐、闭音、踢出、通道录音、结束会议等),多用户管理,集中账号管理 可同时对多路电话通话进行录音和查询,根据服务器性能,提供500,1000,2000路以上电话同时录音,所录音文件为MP3格式 系统支持标准的 SIP 协议,在媒体方面,支持语音,视频呼叫和电子传真 核心模块可以位于私网中,保护系统不受外部网络侵害 支持分布式的组网方式,支持NAT/Firewall穿透功能,并可以穿透多重NAT,支持互不相通网络通过系统互联 呼叫中心模块包含ACD智能排队,IVR语音导航,来电弹屏,坐席监控,报表统计,移动办公,自动外呼,回访
  • 电源:AC:190V-260V
  • 电源功率:<300W
  • 主机尺寸:430×420×43mm
  • 工作温度:0℃-40℃
  • 工作湿度:10%-95%无凝结(室温)
  • 存储温度:-10℃-60℃
  • 存储湿度:10%-95%无凝 更多参数>>
¥20000 2026-11-01

4家商家报价

查询底价
申瓯JSY2000-06M(16外线,1264分机)

申瓯JSY2000-06M(16外线,1264分机)

  • 外线容量:16
  • 分机总容量:1264
  • 分机等级限拨:8级
  • IP电话功能:支持
  • 拨号模式:音频/脉冲
  • 电源:AC:220V±10% 50Hz±2Hz,DC:48V
  • 工作温度:0-45℃
  • 工作湿度:20%-80% 更多参数>>
¥21.06万 2026-11-01

4家商家报价

查询底价
华为eSpace U1910

华为eSpace U1910

  • 其他特性:信令协议:E1/SS7、E1/R2、E1/PRI、E1/QSIG、T1/PRI、T1/QSIG、SIP 中继接口:最大24个FXO、1E1/T1接口 DC:-38.4V-60V,典型值-48V 支持双电源模块,1+1备份 终端类型:模拟电话,IP电话,视频电话,软客户端 中继接口:最大24个FXO,1E1/T1接口 编解码格式:G.711A/μ、G.729a/b、iLBC 会议通道数:最多4个会议厅,最多12个与会方, 每会议厅最多12方 语音邮箱并发通道:最大支持10路内置语音邮箱并发通道 系统可靠性:99.995% 可维护性:支持远程维护、自动巡检、日志收集、支持夏令时
  • 电源:AC:100V-240V,50Hz/60Hz
  • 电源功率:200WW
  • 主机尺寸:标准19英寸2U机框,442×310×86.1mmmm
  • 主机重量:8kgkg
  • 工作温度:长期:0℃-45℃ 短期:-5℃-55℃
  • 工作湿度:5%-95%RH,无凝结
  • 存储温度:-40℃-70℃ 更多参数>>
¥7680 2026-11-01

4家商家报价

查询底价
中联通信飞越JSY2000-FY(800端口)

中联通信飞越JSY2000-FY(800端口)

  • 外线容量:32
  • 分机总容量:768
  • 数字分机:选配
  • 分机等级限拨:6级
  • IP电话功能:不支持
  • 拨号模式:音频/脉冲
  • 其他特性:核心芯片采用先进32位微处理器,采用全分散控制管理,MT90820(2048×2048)交换芯片真正实现无阻塞交换,接口丰富(NO1/PRI/NO7/V5/E,M等),强大的主叫被叫号码分析(号码变换能力,支持任意数量,任意长度号码的加发,插入,删除等变换)
  • 选配件:主控板,交换 更多参数>>
¥25.19万 2026-11-01

1家商家报价

查询底价
还有款程控交换机>>
服务器

服务器相关子类

无线网络
网络设备

网络设备相关子类

网络安全

网络安全相关子类

网络存储
机房布线

机房布线相关子类

换一换 精选图集